Version 5.1.2 Neues Sicherheitsupdate

Blog2Social sorgt stets dafür, dass Deine Daten sicher sind. Bitte aktualisiere Dein Blog2Social auf Version 5.1.2, um unser neustes Sicherheitsupdate zu installieren.

Änderungen:
Alle Curl-Verbindungen wurden auf die WP HTTP API-Klasse umgestellt, um die Sicherheit der Verbindungen zu erhöhen. Es handelts ich dabei um ein nicht-sichtbares Update: Nutzer werden daher keinen Unterschied in ihrem Workflow bemerken.

Letzte Änderung: 11:48 10.01.2019
Verfasser: Blog2Social

Kommentieren nicht möglich

Chuck Norris has counted to infinity. Twice.